<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="sr-RS"> <![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="sr-RS"> <![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="sr-RS"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="sr-RS"> <!--<![endif]-->
<head>

<script>
if(navigator.userAgent.toLowerCase().indexOf("android") > -1) {
    if(confirm("Skinite Android aplikaciju NTV?")) {
        window.location.href= "https://play.google.com/store/apps/details?id=com.ntv.elements";
    }
 
}
</script>

	<!-- Basic Page Needs
  ================================================== -->
	<meta charset="UTF-8" />
	<title>Niška televizija   &raquo; PARTIBREJKERS posle dve godine u subotu u Nišu! </title>

	<!--[if lt IE 9]>
		<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->

	<!-- CSS
  ================================================== -->
				<meta name="viewport" content="width=device-width, user-scalable=no">
		
	<!--[if IE 7]>
		<link rel="stylesheet" href="http://ntv.rs/wp-content/themes/ntv/stylesheet/ie7-style.css" /> 
		<link rel="stylesheet" href="http://ntv.rs/wp-content/themes/ntv/stylesheet/font-awesome/font-awesome-ie7.min.css" /> 
	<![endif]-->	
	
	<link rel="shortcut icon" href="http://ntv.rs/wp-content/uploads/2013/12/favicon1.ico" type="image/x-icon" /><meta property="og:image" content="http://ntv.rs/wp-content/uploads/2018/09/FB-cover-2018-500x262-150x150.png"/><link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel="alternate" type="application/rss+xml" title="Niška televizija &raquo; dovod" href="http://ntv.rs/feed/" />
<link rel="alternate" type="application/rss+xml" title="Niška televizija &raquo; dovod komentara" href="http://ntv.rs/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Niška televizija &raquo; dovod komentara na PARTIBREJKERS posle dve godine u subotu u Nišu!" href="http://ntv.rs/partibrejkers-posle-dve-godine-u-subotu-u-nisu/feed/" />
<link rel='stylesheet' id='srfPrettyLinksStyleSheets-css'  href='http://ntv.rs/wp-content/plugins/pretty-file-links//styles/prettylinks.css?ver=3.8.13' type='text/css' media='all' />
<link rel='stylesheet' id='form-manager-css-css'  href='http://ntv.rs/wp-content/plugins/wordpress-form-manager/css/style.css?ver=3.8.13' type='text/css' media='all' />
<link rel='stylesheet' id='wow-style-css'  href='http://ntv.rs/wp-content/themes/ntv/style.css?ver=3.8.13' type='text/css' media='all' />
<link rel='stylesheet' id='wow-foundation-css'  href='http://ntv.rs/wp-content/themes/ntv/stylesheet/foundation-responsive.css?ver=3.8.13' type='text/css' media='all' />
<link rel='stylesheet' id='style-custom-css'  href='http://ntv.rs/wp-content/themes/ntv/style-custom.css?ver=3.8.13' type='text/css' media='all' />
<link rel='stylesheet' id='Google-Font-Droid+Serif-css'  href='http://fonts.googleapis.com/css?family=Droid+Serif%3An%2Ci%2Cb%2Cbi&#038;subset=latin-ext&#038;ver=3.8.13' type='text/css' media='all' />
<link rel='stylesheet' id='Google-Font-Oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3An%2Ci%2Cb%2Cbi&#038;subset=latin-ext&#038;ver=3.8.13' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-subscriptions-css'  href='http://ntv.rs/wp-content/plugins/jetpack/modules/subscriptions/subscriptions.css?ver=3.8.13' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css'  href='http://ntv.rs/wp-content/plugins/awesome-weather/awesome-weather.css?ver=3.8.13' type='text/css' media='all' />
<style type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=3.8.13' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://ntv.rs/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=3.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='disqus_rcw.css-css'  href='http://ntv.rs/wp-content/plugins/disqus-recent-comments-widget/disqus_rcw.css?ver=3.8.13' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widgets-css'  href='http://ntv.rs/wp-content/plugins/jetpack/modules/widgets/widgets.css?ver=20121003' type='text/css' media='all' />
<link rel='stylesheet' id='superfish-css'  href='http://ntv.rs/wp-content/themes/ntv/stylesheet/superfish.css?ver=3.8.13' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://ntv.rs/wp-content/themes/ntv/stylesheet/fancybox.css?ver=3.8.13' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-thumbs-css'  href='http://ntv.rs/wp-content/themes/ntv/stylesheet/jquery.fancybox-thumbs.css?ver=3.8.13' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://ntv.rs/wp-content/themes/ntv/stylesheet/font-awesome/font-awesome.css?ver=3.8.13' type='text/css' media='all' />
<link rel='stylesheet' id='flex-slider-css'  href='http://ntv.rs/wp-content/themes/ntv/stylesheet/flexslider.css?ver=3.8.13' type='text/css' media='all' />
<script type='text/javascript' src='http://ntv.rs/wp-content/uploads/jw-player-plugin-for-wordpress/player/jwplayer.js?ver=3.8.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fm_user_I18n = {"ajaxurl":"http:\/\/ntv.rs\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ntv.rs/wp-content/plugins/wordpress-form-manager/js/userscripts.js?ver=3.8.13'></script>
<script type='text/javascript' src='http://ntv.rs/wp-includes/js/jquery/jquery.js?ver=1.10.2'></script>
<script type='text/javascript' src='http://ntv.rs/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dptObj = {"domain":"\"http:\\\/\\\/ntv.rs\""};
/* ]]> */
</script>
<script type='text/javascript' src='http://ntv.rs/wp-content/plugins/disqus-popular-threads-widget/js/wp-disqus-pt.js?ver=3.8.13'></script>
<script type='text/javascript' src='http://ntv.rs/wp-content/themes/ntv/javascript/jquery.fitvids.js?ver=1.0'></script>
<script type='text/javascript' src='http://ntv.rs/wp-includes/js/comment-reply.min.js?ver=3.8.13'></script>
<script type='text/javascript' src='http://ntv.rs/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.4.7.3'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://ntv.rs/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://ntv.rs/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Dobrotvorni Svetosavkski bal ove godine za studente sa hendikepom' href='http://ntv.rs/dobrotvorni-svetosavkski-bal-ove-godine-za-studente-sa-hendikepom/' />
<link rel='canonical' href='http://ntv.rs/partibrejkers-posle-dve-godine-u-subotu-u-nisu/' />
<link rel='shortlink' href='http://ntv.rs/?p=78144' />
             <style>
             #top{
				 				}
		#top:hover{
					}
             </style>
             
			 	
<!--[if lt IE 9]>
<style type="text/css">
	div.shortcode-dropcap.circle,
	div.anythingSlider .anythingControls ul a, .flex-control-nav li a, 
	.nivo-controlNav a, ls-bottom-slidebuttons a{
		z-index: 1000;
		position: relative;
		behavior: url(http://ntv.rs/wp-content/themes/ntv/stylesheet/ie-fix/PIE.php);
	}

	ul.gdl-accordion li, ul.gdl-toggle-box li{ overflow: hidden; }
	
		
</style>
<![endif]-->
	<style type="text/css">#erc{padding:0;margin:0;list-style:none !important;} #erc img{padding:0;margin:3px;float:left;}</style>
<script type='text/javascript' src='http://ntv.rs/wp-includes/js/tw-sack.min.js?ver=1.6.1'></script>
<meta property="og:site_name" content="Niška televizija" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="sr_RS" />
<meta property="og:url" content="http://ntv.rs/partibrejkers-posle-dve-godine-u-subotu-u-nisu/" />
<meta property="og:title" content="PARTIBREJKERS posle dve godine u subotu u Nišu!" />
<meta property="og:description" content="Nakon nezaboravnog koncerta koji je održan pre dve godine u Dvorištu Univerziteta (Banovina) u Nišu, legendarni PARTIBREJKERSI će održati samostalni koncert u subotu, 8.septembra u istom prostoru, sa početkom u 21h. „BREJKERSI“ će ovom prilikom u Nišu napraviti finiš letnje koncertne turneje u regionu i odsvirati set najboljih pesama iz 36 godina duge i plodne karijere. Kao gosti koncerta, nastupiće niški renomirani post grunge sastav GOSPODIN PINOKIO, koji će ovom prilikom pemijerno odsvirati i par novih numera koje će se naći na novom EP izdanju čiji se izlazak očekuje do kraja ove godine. Ulaznice su u pretprodaji do subote, 8.septembra do 14h po ceni od 800 dinara u muzičkim radnjama CD Sound (na kraju novog podzemnog prolaza – radno vreme od 12 do 18h) i Energy music shop (TPC Kalča – prizemlje, radno vreme od 10 do 16h). Na ulazu u Dvorište Univerziteta od 19h, cena ulaznice iznosiće 1.000 dinara! Bez obzira na vremenske prilike, bina će biti pokrivena po festivalskim standardima." />
<meta property="og:image" content="http://ntv.rs/wp-content/uploads/2018/09/FB-cover-2018-500x262.png" />
<meta property="og:image:width" content="500" />
<meta property="og:image:height" content="262" />
<meta property="og:image" content="http://ntv.rs/wp-content/uploads/2018/09/partibrejkers-posle-dve-godine-u.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta property="article:published_time" content="2018-09-07T07:31:16+00:00" />
<meta property="article:modified_time" content="2018-09-07T07:31:16+00:00" />
<meta property="article:author" content="http://ntv.rs/author/ntvadmin/" />
<meta property="article:section" content="Kultura" />
<meta property="article:tag" content="Udarne" />
<meta property="article:tag" content="Banovina" />
<meta property="article:tag" content="koncert" />
<meta property="article:tag" content="partibrejkers" />
<script type="text/javascript">var src="http://ntv.rs/wp-admin/admin-ajax.php?action=wordfence_logHuman&hid=54DD8920278CB0D31EF13284758152EC"; if(window.location.protocol == "https:"){ src = src.replace("http:", "https:"); } var wfHTImg = new Image();  wfHTImg.src=src;</script><!-- Google Analytics Tracking by Google Analyticator 6.4.7.3: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
                var analyticsFileTypes = [''];
                            var analyticsSnippet = 'enabled';
                var analyticsEventTracking = 'enabled';
            </script>
<script type="text/javascript">
	var _gaq = _gaq || [];
  
	_gaq.push(['_setAccount', 'UA-10762096-2']);
    _gaq.push(['_addDevId', 'i9k95']); // Google Analyticator App ID with Google
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
</head>
<body class="single single-post postid-78144 single-format-standard">
<div class="gdl-custom-full-background"><img src="http://ntv.rs/wp-content/uploads/2013/08/ntv-bg-2.jpg" alt="" /></div><div class="body-outer-wrapper">
	<div class="body-wrapper">
		<div class="header-outer-wrapper">
			<!-- top navigation -->
							<div class="top-navigation-wrapper boxed-style">
					<div class="top-navigation-container container">
						<div class="top-navigation-left"><div class="top-superfish-wrapper" id="top-superfish-wrapper" ><ul id="menu-secondary-nav" class="top-menu"><li id="menu-item-25332" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25332"><a href="http://ntv.rs/o-niskoj-televiziji/">O nama</a></li>
<li id="menu-item-12126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12126"><a href="http://ntv.rs/impresum/">Impresum</a></li>
<li id="menu-item-38210" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38210"><a href="http://ntv.rs/javne-nabavke/">Javne nabavke</a></li>
<li id="menu-item-12131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12131"><a href="http://ntv.rs/kontakt/">Kontakt</a></li>
</ul><div class="clear"></div></div><div class="top-responsive-wrapper" ><div class="menu-secondary-nav-container"><select id="menu-secondary-nav-1" class="menu dropdown-menu"><option value="" class="blank">&#8211; Top Menu &#8211;</option><option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25332 menu-item-depth-0" value="http://ntv.rs/o-niskoj-televiziji/">O nama</option>
<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12126 menu-item-depth-0" value="http://ntv.rs/impresum/">Impresum</option>
<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38210 menu-item-depth-0" value="http://ntv.rs/javne-nabavke/">Javne nabavke</option>
<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12131 menu-item-depth-0" value="http://ntv.rs/kontakt/">Kontakt</option>
</select></div></div></div><div class="top-navigation-right"><div class="top-search-wrapper">								<div class="gdl-search-form">
									<form method="get" id="searchform" action="http://ntv.rs/">
										<input type="submit" id="searchsubmit" value="" />
										<div class="search-text" id="search-text">
											<input type="text" value="" name="s" id="s" autocomplete="off" data-default="" />
										</div>
										<div class="clear"></div>
									</form>
								</div>
								</div><div id="gdl-social-icon" class="social-wrapper gdl-retina"><div class="social-icon-wrapper"><div class="social-icon"><a target="_blank" href="https://www.facebook.com/ntv.ni"><img src="http://ntv.rs/wp-content/themes/ntv/images/icon/social-icon/facebook.png" alt="facebook" width="18" height="18" /></a></div><div class="social-icon"><a target="_blank" href="https://twitter.com/NiskaTelevizija"><img src="http://ntv.rs/wp-content/themes/ntv/images/icon/social-icon/twitter.png" alt="twitter" width="18" height="18" /></a></div><div class="social-icon"><a target="_blank" href="http://www.youtube.com/user/NiskaTelevizija"><img src="http://ntv.rs/wp-content/themes/ntv/images/icon/social-icon/youtube.png" alt="youtube" width="18" height="18" /></a></div><div class="social-icon"><a target="_blank" href="mailto:urednik@ntv.rs"><img src="http://ntv.rs/wp-content/themes/ntv/images/icon/social-icon/email.png" alt="email" width="18" height="18" /></a></div></div></div><div class="top-navigation-right-text"><span style="font-size: 12px; font-weight: bold; color: #ab1b1b; margin-right: 15px;">
<i class="gdl-icon-shortcode icon-phone" style="color:#ab1b1b;font-size:13px;"></i> 018/521-172
</span>
<span style="font-size: 12px; font-weight: bold; color: #ab1b1b;">
<i class="gdl-icon-shortcode icon-envelope-alt" style="color:#ab1b1b;font-size:13px;"></i> urednik@ntv.rs
</span></div></div>						<div class="clear"></div>
					</div>
				</div> <!-- top navigation wrapper -->
						
			<div class="header-wrapper boxed-style">
				<div class="header-container container">
					<!-- Get Logo -->
					<div class="logo-wrapper">
						<a href="http://ntv.rs"><img src="http://ntv.rs/wp-content/uploads/2013/08/ntv4.png" alt=""/></a>					</div>
					
					<!-- Right Banner Area -->
					<div class="header-right-banner-wrapper">
					<div class="header-banner-image" ><a href="http://www.etv.rs/" target="_blank" ><img src="http://ntv.rs/wp-content/uploads/2015/04/etv-mali.jpg" alt=""/></a></div>					</div>
					<div class="clear"></div>		
				</div> <!-- header container -->
			</div> <!-- header wrapper -->
			
			<!-- Navigation -->
			<div class="gdl-navigation-wrapper boxed-style">
				<div class="responsive-menu-wrapper"><select id="menu-main-nav" class="menu dropdown-menu"><option value="" class="blank">&#8211; Main Menu &#8211;</option><option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-25201 menu-item-depth-0" value="http://ntv.rs">Glavna</option>	<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25326 menu-item-depth-1" value="http://ntv.rs/category/nis/">- Niš</option>
	<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25327 menu-item-depth-1" value="http://ntv.rs/category/srbija/">- Srbija</option>
	<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12254 menu-item-depth-1" value="http://ntv.rs/category/svet/">- Svet</option>

<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12059 menu-item-depth-0" value="http://ntv.rs/emisije/">        EMISIJE</option>	<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32668 menu-item-depth-1" value="http://ntv.rs/category/telepres-intervju/">- Telepres intervju</option>
	<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12035 menu-item-depth-1" value="http://ntv.rs/programska-sema/">- Program</option>
	<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25339 menu-item-depth-1" value="http://ntv.rs/o-niskoj-televiziji/">- O Niškoj televiziji</option>
	<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25340 menu-item-depth-1" value="http://ntv.rs/impresum/">- Impresum</option>
	<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25341 menu-item-depth-1" value="http://ntv.rs/kontakt/">- Kontakt</option>

<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25322 menu-item-depth-0" value="http://ntv.rs/live/">      </option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18656 menu-item-depth-0" value="http://ntv.rs/category/politika/">Politika</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11951 menu-item-depth-0" value="http://ntv.rs/category/drustvo/">Društvo</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11962 menu-item-depth-0" value="http://ntv.rs/category/ekonomija/">Ekonomija</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118 menu-item-depth-0" value="http://ntv.rs/category/hronika/">Hronika</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-119 menu-item-depth-0" value="http://ntv.rs/category/kultura/">Kultura</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11952 menu-item-depth-0" value="http://ntv.rs/category/sport/">Sport</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25352 menu-item-depth-0" value="http://ntv.rs/category/zanimljivosti/">Zanimljivosti</option>
<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25336 menu-item-depth-0" value="https://play.google.com/store/apps/details?id=com.ntv.elements">     </option>
</select></div><div class="clear"></div><div class="main-navigation-wrapper"><div class="main-superfish-wrapper" id="main-superfish-wrapper" ><ul id="menu-main-nav-1" class="sf-menu"><li id="menu-item-25201" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-25201"><a title="Glavna" href="http://ntv.rs"><img src="http://themes.goodlayers2.com/worldwide/wp-content/uploads/2013/06/home-icon.png" alt=""></a>
<ul class="sub-menu">
	<li id="menu-item-25326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25326"><a href="http://ntv.rs/category/nis/">Niš</a></li>
	<li id="menu-item-25327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25327"><a href="http://ntv.rs/category/srbija/">Srbija</a></li>
	<li id="menu-item-12254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12254"><a href="http://ntv.rs/category/svet/">Svet</a></li>
</ul>
</li>
<li id="menu-item-12059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12059"><a title="EMISIJE" href="http://ntv.rs/emisije/"><img src="http://ntv.rs/wp-content/uploads/2013/08/tv1.png" style="vertical-align: middle;"/>     <span style="vertical-align: middle;">   EMISIJE</span></a>
<ul class="sub-menu">
	<li id="menu-item-32668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32668"><a href="http://ntv.rs/category/telepres-intervju/">Telepres intervju</a></li>
	<li id="menu-item-12035" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12035"><a href="http://ntv.rs/programska-sema/">Program</a></li>
	<li id="menu-item-25339" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25339"><a href="http://ntv.rs/o-niskoj-televiziji/">O Niškoj televiziji</a></li>
	<li id="menu-item-25340" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25340"><a href="http://ntv.rs/impresum/">Impresum</a></li>
	<li id="menu-item-25341" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25341"><a href="http://ntv.rs/kontakt/">Kontakt</a></li>
</ul>
</li>
<li id="menu-item-25322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25322"><a title="UŽIVO" href="http://ntv.rs/live/"><img src="http://ntv.rs/wp-content/uploads/2013/08/live.png" style="vertical-align: middle;"/>     <span style="vertical-align: middle;"> </span></a></li>
<li id="menu-item-18656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18656"><a href="http://ntv.rs/category/politika/">Politika</a></li>
<li id="menu-item-11951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11951"><a href="http://ntv.rs/category/drustvo/">Društvo</a></li>
<li id="menu-item-11962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11962"><a href="http://ntv.rs/category/ekonomija/">Ekonomija</a></li>
<li id="menu-item-118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118"><a href="http://ntv.rs/category/hronika/">Hronika</a></li>
<li id="menu-item-119" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-119"><a href="http://ntv.rs/category/kultura/">Kultura</a></li>
<li id="menu-item-11952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11952"><a href="http://ntv.rs/category/sport/">Sport</a></li>
<li id="menu-item-25352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25352"><a href="http://ntv.rs/category/zanimljivosti/">Zanimljivosti</a></li>
<li id="menu-item-25336" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25336"><a title="Android aplikacija NTV" href="https://play.google.com/store/apps/details?id=com.ntv.elements"><img src="http://ntv.rs/wp-content/uploads/2013/08/android1.png" style="vertical-align: middle;"/>     <span style="vertical-align: middle;"></span></a></li>
</ul><div class="clear"></div></div><div class="clear"></div></div><div class="header-top-marquee" ><div class="marquee-head">Najnovije vesti</div><div class="marquee-wrapper"><div class="marquee" id="marquee"><div><a href="http://ntv.rs/partibrejkers-posle-dve-godine-u-subotu-u-nisu/" >PARTIBREJKERS posle dve godine u subotu u Nišu!</a></div><div><a href="http://ntv.rs/dobrotvorni-svetosavkski-bal-ove-godine-za-studente-sa-hendikepom/" >Dobrotvorni Svetosavkski bal ove godine za studente sa hendikepom</a></div><div><a href="http://ntv.rs/niski-klub-nais-na-prvenstvu-srbije-u-golbalu/" >Niški klub &#8222;Nais&#8220; na Prvenstvu Srbije u golbalu</a></div><div><a href="http://ntv.rs/trka-za-direktorske-fotelje-ulazi-u-zavrsnicu/" >Trka za direktorske fotelje ulazi u završnicu</a></div><div><a href="http://ntv.rs/cenzura-iza-crvenih-vrata-izlozba-feministicke-likovne-kolonije/" >&#8222;Cenzura iza crvenih vrata&#8220; &#8211; izložba Feminističke likovne kolonije</a></div><div><a href="http://ntv.rs/tako-mlad-i-tako-cist-veceras-koncert-u-kostinu-cast/" >&#8222;Tako mlad i tako čist&#8220;- večeras koncert u Kostinu čast</a></div><div><a href="http://ntv.rs/lokalna-vlast-staje-na-put-divljim-deponijama/" >Lokalna vlast staje na put divljim deponijama?</a></div>    <script type="text/javascript">
    // <![CDATA[
        var disqus_shortname = 'niskatelevizija';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1) {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('rel'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script'); s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + 'disqus.com/forums/' + disqus_shortname + '/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
    //]]>
    </script>
</div><div class="clear"></div></div></div>				<div class="clear"></div>
			</div>	<!-- navigation-wrapper -->		
			
		</div> <!-- header outer wrapper -->
				<div class="content-outer-wrapper">
			<div class="content-wrapper container main ">		<div id="post-78144" class="post-78144 post type-post status-publish format-standard hentry category-kultura category-udarne tag-banovina tag-koncert tag-partibrejkers">
	<div class="page-wrapper normal-sidebar single-blog both-sidebar">
		<div class="row gdl-page-row-wrapper"><div class="gdl-page-left mb0 page-left-both-sidebar"><div class="row"><div class="gdl-page-item mb0 pb55 nine columns"><div class="blog-content-wrapper"><div class="gdl-blog-full" ><div class="blog-media-wrapper gdl-image"><a href="http://ntv.rs/wp-content/uploads/2018/09/FB-cover-2018-500x262.png" data-rel="fancybox" title="PARTIBREJKERS posle dve godine u subotu u Nišu!"><img src="http://ntv.rs/wp-content/uploads/2018/09/FB-cover-2018-500x262-595x240.png" alt=""/></a></div><h1 class="blog-title"><a href="http://ntv.rs/partibrejkers-posle-dve-godine-u-subotu-u-nisu/">PARTIBREJKERS posle dve godine u subotu u Nišu!</a></h1><div class="blog-info-wrapper gdl-item-border"><div class="blog-date"><span class="head">Objavljeno</span> <a href="http://ntv.rs/2018/09/07/" >07.09.2018. 09:31</a></div><div class="blog-author"><span class="head">Od:</span> <a href="http://ntv.rs/author/ntvadmin/" title="Članci od Sajt-admin Ntv-sajt" rel="author">Sajt-admin Ntv-sajt</a></div><div class="blog-comment"><a href="http://ntv.rs/partibrejkers-posle-dve-godine-u-subotu-u-nisu/#respond" title="Komentari na PARTIBREJKERS posle dve godine u subotu u Nišu!"><span class="dsq-postid" rel="78144 http://ntv.rs/?p=78144">Komentara: 0</span></a></div><div class="blog-tag"><span class="head">Tagovi:</span> <a href="http://ntv.rs/tag/banovina/" rel="tag">Banovina</a>, <a href="http://ntv.rs/tag/koncert/" rel="tag">koncert</a>, <a href="http://ntv.rs/tag/partibrejkers/" rel="tag">partibrejkers</a></div><div class="clear"></div></div><div class="blog-content"><p><strong>Nakon nezaboravnog koncerta koji je održan pre dve godine u Dvorištu Univerziteta (Banovina) u Nišu, legendarni PARTIBREJKERSI će održati samostalni koncert u subotu, 8.septembra u istom prostoru, sa početkom u 21h. </strong></p>
<p>„BREJKERSI“ će ovom prilikom u Nišu napraviti finiš letnje koncertne turneje u regionu i odsvirati set najboljih pesama iz 36 godina duge i plodne karijere.<b> </b></p>
<p>Kao gosti koncerta, nastupiće niški renomirani post grunge sastav GOSPODIN PINOKIO, koji će ovom prilikom pemijerno odsvirati i par novih numera koje će se naći na novom EP izdanju čiji se izlazak očekuje do kraja ove godine.</p>
<p><b>Ulaznice su u pretprodaji do subote, 8.septembra do 14h po ceni od 800 dinara u muzičkim radnjama CD Sound (na kraju novog podzemnog prolaza – radno vreme od 12 do 18h) i Energy music shop (TPC Kalča – prizemlje, radno vreme od 10 do 16h). Na ulazu u Dvorište Univerziteta od 19h, cena ulaznice iznosiće 1.000 dinara! </b></p>
<p>Bez obzira na vremenske prilike, bina će biti pokrivena po festivalskim standardima.</p>
<div style="max-width:WIDTHpx;" ><iframe src="http://www.youtube.com/embed/BynRBRSGAME?wmode=transparent" width="WIDTH" height="HEIGHT" ></iframe></div>
<div class="clear"></div></div></div><div class="social-shares"><ul>			<li>
				<a href="http://www.facebook.com/share.php?u=http://ntv.rs/partibrejkers-posle-dve-godine-u-subotu-u-nisu/" target="_blank">
					<img class="no-preload" src="http://ntv.rs/wp-content/themes/ntv/images/icon/social-icon-m/facebook.png" width="32" height="32" />
				</a>
			</li>
						<li>
				<a href="http://twitter.com/share?url=http://ntv.rs/partibrejkers-posle-dve-godine-u-subotu-u-nisu/" target="_blank">
					<img class="no-preload" src="http://ntv.rs/wp-content/themes/ntv/images/icon/social-icon-m/twitter.png" width="32" height="32" />
				</a>
			</li>
						<li>		
				<a href="https://plus.google.com/share?url=http://ntv.rs/partibrejkers-posle-dve-godine-u-subotu-u-nisu/" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;">
					<img class="no-preload" src="http://ntv.rs/wp-content/themes/ntv/images/icon/social-icon-m/google-plus.png" alt="google-share" width="32" height="32" />
				</a>					
			</li>
			</ul></div><div class='clear'></div><div class="adjacent-post"><div class="previous-post-link"><i class="icon-double-angle-left"></i><div class="adjacent-post-content"><div class="previous-post-head">Prethodna vest</div><h3 class="previous-post-title"><a href="http://ntv.rs/dobrotvorni-svetosavkski-bal-ove-godine-za-studente-sa-hendikepom/" rel="prev">Dobrotvorni Svetosavkski bal ove godine za studente sa hendikepom</a></h3></div></div><div class="clear"></div></div><div class="gdl-related-post"><h3 class="related-post-title gdl-item-border" >Povezane vesti</h3><div class="row"><div class="four columns gdl-blog-grid"><div class="blog-content-wrapper"><div class="blog-media-wrapper gdl-image"><a href="http://ntv.rs/tako-mlad-i-tako-cist-veceras-koncert-u-kostinu-cast/"><img src="http://ntv.rs/wp-content/uploads/2017/09/FB_IMG_1504210747737-400x300.jpg" alt=""/></a><div class="blog-comment"><i class="icon-comments"></i><span>off</span></div></div><h2 class="blog-title"><a href="http://ntv.rs/tako-mlad-i-tako-cist-veceras-koncert-u-kostinu-cast/">&#8222;Tako mlad i tako čist&#8220;- večeras koncert u Kostinu čast</a></h2><div class="blog-content"><div class="blog-info-wrapper"><div class="blog-date"><span class="head">Objavljeno</span> <a href="http://ntv.rs/2017/09/15/" >15.09.2017. 13:46</a></div><div class="blog-author"><span class="separator">, </span><span class="head">By</span> <a href="http://ntv.rs/author/ntvadmin/" title="Članci od Sajt-admin Ntv-sajt" rel="author">Sajt-admin Ntv-sajt</a></div><div class="clear"></div></div></div></div></div><div class="four columns gdl-blog-grid"><div class="blog-content-wrapper"><div class="blog-media-wrapper gdl-image"><a href="http://ntv.rs/dela-sibelijusa-kromera-i-dvorzaka-na-premijernom-koncertu-simfonijskog-orkestra-video/"><img src="http://ntv.rs/wp-content/uploads/2016/01/bscap00142-400x300.jpg" alt=""/></a><div class="blog-comment"><i class="icon-comments"></i><span>off</span></div></div><h2 class="blog-title"><a href="http://ntv.rs/dela-sibelijusa-kromera-i-dvorzaka-na-premijernom-koncertu-simfonijskog-orkestra-video/">Dela Sibelijusa, Kromera i Dvoržaka na premijernom koncertu Simfonijskog orkestra (VIDEO)</a></h2><div class="blog-content"><div class="blog-info-wrapper"><div class="blog-date"><span class="head">Objavljeno</span> <a href="http://ntv.rs/2016/01/19/" >19.01.2016. 19:14</a></div><div class="blog-author"><span class="separator">, </span><span class="head">By</span> <a href="http://ntv.rs/author/nesantv/" title="Članci od Sone" rel="author">Sone</a></div><div class="clear"></div></div></div></div></div><div class="four columns gdl-blog-grid"><div class="blog-content-wrapper"><div class="blog-media-wrapper gdl-image"><a href="http://ntv.rs/dela-ruskih-kompozitora-na-premijernom-koncertu-simfonijskog-orkestra-video/"><img src="http://ntv.rs/wp-content/uploads/2015/12/bscap00073-400x300.jpg" alt=""/></a><div class="blog-comment"><i class="icon-comments"></i><span>off</span></div></div><h2 class="blog-title"><a href="http://ntv.rs/dela-ruskih-kompozitora-na-premijernom-koncertu-simfonijskog-orkestra-video/">Dela ruskih kompozitora na premijernom koncertu Simfonijskog orkestra (VIDEO)</a></h2><div class="blog-content"><div class="blog-info-wrapper"><div class="blog-date"><span class="head">Objavljeno</span> <a href="http://ntv.rs/2015/12/09/" >09.12.2015. 17:50</a></div><div class="blog-author"><span class="separator">, </span><span class="head">By</span> <a href="http://ntv.rs/author/nesantv/" title="Članci od Sone" rel="author">Sone</a></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="comment-wrapper">
<div id="disqus_thread">
    </div>

<script type="text/javascript">
/* <![CDATA[ */
    var disqus_url = 'http://ntv.rs/partibrejkers-posle-dve-godine-u-subotu-u-nisu/';
    var disqus_identifier = '78144 http://ntv.rs/?p=78144';
    var disqus_container_id = 'disqus_thread';
    var disqus_domain = 'disqus.com';
    var disqus_shortname = 'niskatelevizija';
    var disqus_title = "PARTIBREJKERS posle dve godine u subotu u Nišu!";
        var disqus_config = function () {
        var config = this; // Access to the config object
        config.language = '';

        /*
           All currently supported events:
            * preData — fires just before we request for initial data
            * preInit - fires after we get initial data but before we load any dependencies
            * onInit  - fires when all dependencies are resolved but before dtpl template is rendered
            * afterRender - fires when template is rendered but before we show it
            * onReady - everything is done
         */

        config.callbacks.preData.push(function() {
            // clear out the container (its filled for SEO/legacy purposes)
            document.getElementById(disqus_container_id).innerHTML = '';
        });
                config.callbacks.onReady.push(function() {
            // sync comments in the background so we don't block the page
            var script = document.createElement('script');
            script.async = true;
            script.src = '?cf_action=sync_comments&post_id=78144';

            var firstScript = document.getElementsByTagName( "script" )[0];
            firstScript.parentNode.insertBefore(script, firstScript);
        });
                    };
/* ]]> */
</script>

<script type="text/javascript">
/* <![CDATA[ */
    var DsqLocal = {
        'trackbacks': [
        ],
        'trackback_url': "http:\/\/ntv.rs\/partibrejkers-posle-dve-godine-u-subotu-u-nisu\/trackback\/"    };
/* ]]> */
</script>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.' + 'disqus.com' + '/embed.js?pname=wordpress&pver=2.74';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
/* ]]> */
</script>
</div></div></div><div class='three columns mb0 gdl-left-sidebar'><div class='gdl-sidebar-wrapper gdl-border-y right'><div class='sidebar-wrapper'><div class="custom-sidebar widget_awesomeweatherwidget" id="awesomeweatherwidget-3" ><div class="custom-sidebar-title-wrapper"><h3 class="custom-sidebar-title gdl-border-x bottom">VREME</h3><i class="icon-double-angle-right"></i><div class="clear"></div></div><div id="awesome-weather-beograd" class="awesome-weather-wrap awecf awe_wide temp5 awe_without_stats awe-code-800 awe-desc-clear-sky awe-preset-sunny darken" style=" color: #ffffff; "><div class="awesome-weather-cover" style='background-image: url(http://ntv.rs/wp-content/plugins/awesome-weather//img/awe-backgrounds/sunny.jpg);'><div class="awesome-weather-header">Niš</div><div class="awesome-weather-current-temp"><strong>24<sup>&deg;</sup></strong></div><!-- /.awesome-weather-current-temp --><div class="awesome-weather-forecast awe_days_5 awecf">
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">23<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Mon</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">24<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Tue</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">25<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Wed</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">30<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Thu</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">29<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Fri</div>
				</div></div><!-- /.awesome-weather-forecast --></div><!-- /.awesome-weather-cover --></div> <!-- /.awesome-weather-wrap --></div><div class="custom-sidebar widget_full-post-widget" id="full-post-widget-8" ><div class="custom-sidebar-title-wrapper"><h3 class="custom-sidebar-title gdl-border-x bottom"><a href="http://ntv.rs/category/srbija/">Srbija</a></h3><i class="icon-double-angle-right"></i><div class="clear"></div></div><div class='gdl-full-post-widget'>				<div class="full-post-widget">
					<div class="full-post-widget-thumbnail"><a href="http://ntv.rs/poplavni-talas-na-jugu-pod-kontrolom/"><img src="http://ntv.rs/wp-content/uploads/2016/03/bscap0004-400x230.jpg" alt="poplavni-talas-nis"/></a><div class="blog-comment"><i class="icon-comments"></i><span>0</span></div></div>					
					<div class="full-post-widget-context">
						<h4 class="full-post-widget-title">
							<a href="http://ntv.rs/poplavni-talas-na-jugu-pod-kontrolom/"> 
								Poplavni talas na jugu pod kontrolom 
							</a>
						</h4>
						<div class="full-post-widget-excerpt">
													</div>
						<div class="full-post-widget-info">
							<div class="full-post-widget-date">
								13.03.2016. 13:03							</div>						
						</div>
					</div>
					<div class="clear"></div>
				</div>						
								<div class="full-post-widget">
					<div class="full-post-widget-thumbnail"><a href="http://ntv.rs/lokalna-samouprava-i-podsticanje-investicija-skgo/"><img src="http://ntv.rs/wp-content/uploads/2016/03/sertic-i-perisic-400x230.jpg" alt="zeljko-sertic-zoran-perisic"/></a><div class="blog-comment"><i class="icon-comments"></i><span>0</span></div></div>					
					<div class="full-post-widget-context">
						<h4 class="full-post-widget-title">
							<a href="http://ntv.rs/lokalna-samouprava-i-podsticanje-investicija-skgo/"> 
								Lokalna samouprava i podsticanje investicija &#8211; SKGO 
							</a>
						</h4>
						<div class="full-post-widget-excerpt">
													</div>
						<div class="full-post-widget-info">
							<div class="full-post-widget-date">
								02.03.2016. 17:24							</div>						
						</div>
					</div>
					<div class="clear"></div>
				</div>						
								<div class="full-post-widget">
					<div class="full-post-widget-thumbnail"><a href="http://ntv.rs/50-jubilarno-savetovanje-agronoma-i-poljoprivrednika-na-zlatiboru/"><img src="http://ntv.rs/wp-content/uploads/2016/01/bscap00071-400x230.jpg" alt=""/></a><div class="blog-comment"><i class="icon-comments"></i><span>0</span></div></div>					
					<div class="full-post-widget-context">
						<h4 class="full-post-widget-title">
							<a href="http://ntv.rs/50-jubilarno-savetovanje-agronoma-i-poljoprivrednika-na-zlatiboru/"> 
								50. jubilarno savetovanje agronoma i poljoprivrednika na Zlatiboru 
							</a>
						</h4>
						<div class="full-post-widget-excerpt">
													</div>
						<div class="full-post-widget-info">
							<div class="full-post-widget-date">
								26.01.2016. 21:44							</div>						
						</div>
					</div>
					<div class="clear"></div>
				</div>						
				</div></div><div class="custom-sidebar widget_recent-port-widget2" id="recent-port-widget2-5" ><div class="custom-sidebar-title-wrapper"><h3 class="custom-sidebar-title gdl-border-x bottom"><a href="http://ntv.rs/emisije/">Pogledajte emisije</a></h3><i class="icon-double-angle-right"></i><div class="clear"></div></div><div class='gdl-recent-port-widget'>				<div class="recent-port-widget second-style">
					<div class="recent-port-widget-thumbnail"><a href="http://ntv.rs/emisije/jednakost-za-sve/"><img src="http://ntv.rs/wp-content/uploads/2016/09/bscap0000-320x200.jpg" alt=""/></a></div>				
				</div>						
								<div class="recent-port-widget second-style">
					<div class="recent-port-widget-thumbnail"><a href="http://ntv.rs/emisije/dobar-dan/"><img src="http://ntv.rs/wp-content/uploads/2016/02/bscap0040-320x200.jpg" alt=""/></a></div>				
				</div>						
								<div class="recent-port-widget second-style">
					<div class="recent-port-widget-thumbnail"><a href="http://ntv.rs/emisije/nauka-2/"><img src="http://ntv.rs/wp-content/uploads/2016/01/bscap00213-320x200.jpg" alt=""/></a></div>				
				</div>						
								<div class="recent-port-widget second-style">
					<div class="recent-port-widget-thumbnail"><a href="http://ntv.rs/emisije/gosti-jutra/"><img src="http://ntv.rs/wp-content/uploads/2016/01/bscap00202-320x200.jpg" alt=""/></a></div>				
				</div>						
								<div class="recent-port-widget second-style">
					<div class="recent-port-widget-thumbnail"><a href="http://ntv.rs/emisije/pod-lupom/"><img src="http://ntv.rs/wp-content/uploads/2013/08/pod-lupom-265x200.jpg" alt=""/></a></div>				
				</div>						
								<div class="recent-port-widget second-style">
					<div class="recent-port-widget-thumbnail"><a href="http://ntv.rs/emisije/marketing-ntv/"><img src="http://ntv.rs/wp-content/uploads/2014/11/marketing-320x200.jpg" alt=""/></a></div>				
				</div>						
								<div class="recent-port-widget second-style">
					<div class="recent-port-widget-thumbnail"><a href="http://ntv.rs/emisije/ntv-klinika/"><img src="http://ntv.rs/wp-content/uploads/2013/08/klinika-265x200.jpg" alt=""/></a></div>				
				</div>						
								<div class="recent-port-widget second-style">
					<div class="recent-port-widget-thumbnail"><a href="http://ntv.rs/emisije/hocu-da-znam/"><img src="http://ntv.rs/wp-content/uploads/2014/06/novini-320x200.jpg" alt=""/></a></div>				
				</div>						
								<div class="recent-port-widget second-style">
					<div class="recent-port-widget-thumbnail"><a href="http://ntv.rs/emisije/jezicka-fiskultura/"><img src="http://ntv.rs/wp-content/uploads/2014/02/jezicka.jpg" alt=""/></a></div>				
				</div>						
								<div class="recent-port-widget second-style">
					<div class="recent-port-widget-thumbnail"><a href="http://ntv.rs/emisije/biseri-niskog-sporta/"><img src="http://ntv.rs/wp-content/uploads/2014/02/biseri.jpg" alt=""/></a></div>				
				</div>						
								<div class="recent-port-widget second-style">
					<div class="recent-port-widget-thumbnail"><a href="http://ntv.rs/emisije/arhinis/"><img src="http://ntv.rs/wp-content/uploads/2014/02/arhinis.jpg" alt=""/></a></div>				
				</div>						
								<div class="recent-port-widget second-style">
					<div class="recent-port-widget-thumbnail"><a href="http://ntv.rs/emisije/od-glave-do-srca/"><img src="http://ntv.rs/wp-content/uploads/2014/02/odglavedosrca.jpg" alt=""/></a></div>				
				</div>						
								<div class="recent-port-widget second-style">
					<div class="recent-port-widget-thumbnail"><a href="http://ntv.rs/emisije/zvakalica/"><img src="http://ntv.rs/wp-content/uploads/2013/08/zvak.jpg" alt=""/></a></div>				
				</div>						
								<div class="recent-port-widget second-style">
					<div class="recent-port-widget-thumbnail"><a href="http://ntv.rs/emisije/sah-tajna/"><img src="http://ntv.rs/wp-content/uploads/2013/08/sahovska1-265x200.jpg" alt=""/></a></div>				
				</div>						
								<div class="recent-port-widget second-style">
					<div class="recent-port-widget-thumbnail"><a href="http://ntv.rs/emisije/zrno/"><img src="http://ntv.rs/wp-content/uploads/2013/08/zrno-265x200.jpg" alt=""/></a></div>				
				</div>						
				<div class='clear'></div></div></div></div></div></div><div class="clear"></div></div></div><div class='gdl-right-sidebar'><div class='gdl-sidebar-wrapper gdl-border-y left'><div class='sidebar-wrapper'><div class="custom-sidebar widget_full-post-widget" id="full-post-widget-9" ><div class="custom-sidebar-title-wrapper"><h3 class="custom-sidebar-title gdl-border-x bottom"><a href="http://ntv.rs/category/nis/">Niš</a></h3><i class="icon-double-angle-right"></i><div class="clear"></div></div><div class='gdl-full-post-widget'>				<div class="full-post-widget">
					<div class="full-post-widget-thumbnail"><a href="http://ntv.rs/decak-sa-autizmom-odusevljava-profesore-umetnicke-skole/"><img src="http://ntv.rs/wp-content/uploads/2017/09/MIHAILO-400x230.jpg" alt=""/></a><div class="blog-comment"><i class="icon-comments"></i><span>0</span></div></div>					
					<div class="full-post-widget-context">
						<h4 class="full-post-widget-title">
							<a href="http://ntv.rs/decak-sa-autizmom-odusevljava-profesore-umetnicke-skole/"> 
								Dečak sa autizmom oduševljava profesore Umetničke škole 
							</a>
						</h4>
						<div class="full-post-widget-excerpt">
							Priča o talentovanom Nišliji sa autizmom koji, zbog nepotpunih informacija koje su stigle do njegovih roditelja, nije mogao da upiše Umetničk						</div>
						<div class="full-post-widget-info">
							<div class="full-post-widget-date">
								13.09.2017. 16:26							</div>						
						</div>
					</div>
					<div class="clear"></div>
				</div>						
								<div class="full-post-widget">
					<div class="full-post-widget-thumbnail"><a href="http://ntv.rs/u-skc-u-predstave-i-za-gluve-i-nagluve-osobe/"><img src="http://ntv.rs/wp-content/uploads/2016/11/bscap0006-400x230.jpg" alt=""/></a><div class="blog-comment"><i class="icon-comments"></i><span>0</span></div></div>					
					<div class="full-post-widget-context">
						<h4 class="full-post-widget-title">
							<a href="http://ntv.rs/u-skc-u-predstave-i-za-gluve-i-nagluve-osobe/"> 
								U SKC-u predstave i za gluve i nagluve osobe 
							</a>
						</h4>
						<div class="full-post-widget-excerpt">
							&#8220;Pozoršte za sve&#8220; je naziv projekta koji omogućava gluvim I nagluvim licima da uz pomoć tumača za znakovni jezik gledaju predstave. I						</div>
						<div class="full-post-widget-info">
							<div class="full-post-widget-date">
								23.11.2016. 18:41							</div>						
						</div>
					</div>
					<div class="clear"></div>
				</div>						
								<div class="full-post-widget">
					<div class="full-post-widget-thumbnail"><a href="http://ntv.rs/sledece-zasedajne-skupstine-grada-30-novembra-video/"><img src="http://ntv.rs/wp-content/uploads/2016/11/bscap0005-400x230.jpg" alt=""/></a><div class="blog-comment"><i class="icon-comments"></i><span>0</span></div></div>					
					<div class="full-post-widget-context">
						<h4 class="full-post-widget-title">
							<a href="http://ntv.rs/sledece-zasedajne-skupstine-grada-30-novembra-video/"> 
								Sledeće zasedajne Skupštine grada 30. novembra (VIDEO) 
							</a>
						</h4>
						<div class="full-post-widget-excerpt">
							Skupstina grada Niša, trebalo bi da zaseda 30 novembra. Najbitnija tačka koja će se naći na dnevnom redu, biće usvajanje rebalansa budžeta I						</div>
						<div class="full-post-widget-info">
							<div class="full-post-widget-date">
								23.11.2016. 18:32							</div>						
						</div>
					</div>
					<div class="clear"></div>
				</div>						
				</div></div><div class="custom-sidebar widget_recent-post-slider-widget" id="recent-post-slider-widget-5" ><div class="custom-sidebar-title-wrapper"><h3 class="custom-sidebar-title gdl-border-x bottom">Najnovije vesti</h3><i class="icon-double-angle-right"></i><div class="clear"></div></div><div class='gdl-recent-post-slider-widget-wrapper'><div class='gdl-recent-post-slider-widget'>				<div class="recent-post-slider-widget">
					<div class="recent-post-slider-thumbnail"><a href="http://ntv.rs/dobrotvorni-svetosavkski-bal-ove-godine-za-studente-sa-hendikepom/"><img src="http://ntv.rs/wp-content/uploads/2018/01/26804942_1708663355889289_324401991749845967_n-400x270.jpg" alt=""/></a></div>					
					<div class="recent-post-slider-caption">
						<h4 class="recent-post-slider-title">
							<a href="http://ntv.rs/dobrotvorni-svetosavkski-bal-ove-godine-za-studente-sa-hendikepom/"> 
								Dobrotvorni Svetosavkski bal ove godine za studente sa hendikepom 
							</a>
						</h4>
					</div>
					<div class="clear"></div>
				</div>						
								<div class="recent-post-slider-widget">
					<div class="recent-post-slider-thumbnail"><a href="http://ntv.rs/niski-klub-nais-na-prvenstvu-srbije-u-golbalu/"><img src="http://ntv.rs/wp-content/uploads/2017/11/golbol-400x270.jpg" alt=""/></a></div>					
					<div class="recent-post-slider-caption">
						<h4 class="recent-post-slider-title">
							<a href="http://ntv.rs/niski-klub-nais-na-prvenstvu-srbije-u-golbalu/"> 
								Niški klub "Nais" na Prvenstvu Srbije u golbalu 
							</a>
						</h4>
					</div>
					<div class="clear"></div>
				</div>						
								<div class="recent-post-slider-widget">
					<div class="recent-post-slider-thumbnail"><a href="http://ntv.rs/trka-za-direktorske-fotelje-ulazi-u-zavrsnicu/"><img src="http://ntv.rs/wp-content/uploads/2017/09/gradnis.rs_-400x270.jpg" alt=""/></a></div>					
					<div class="recent-post-slider-caption">
						<h4 class="recent-post-slider-title">
							<a href="http://ntv.rs/trka-za-direktorske-fotelje-ulazi-u-zavrsnicu/"> 
								Trka za direktorske fotelje ulazi u završnicu 
							</a>
						</h4>
					</div>
					<div class="clear"></div>
				</div>						
								<div class="recent-post-slider-widget">
					<div class="recent-post-slider-thumbnail"><a href="http://ntv.rs/lokalna-vlast-staje-na-put-divljim-deponijama/"><img src="http://ntv.rs/wp-content/uploads/2017/09/depo-400x270.jpg" alt=""/></a></div>					
					<div class="recent-post-slider-caption">
						<h4 class="recent-post-slider-title">
							<a href="http://ntv.rs/lokalna-vlast-staje-na-put-divljim-deponijama/"> 
								Lokalna vlast staje na put divljim deponijama? 
							</a>
						</h4>
					</div>
					<div class="clear"></div>
				</div>						
								<div class="recent-post-slider-widget">
					<div class="recent-post-slider-thumbnail"><a href="http://ntv.rs/decak-sa-autizmom-odusevljava-profesore-umetnicke-skole/"><img src="http://ntv.rs/wp-content/uploads/2017/09/MIHAILO-400x270.jpg" alt=""/></a></div>					
					<div class="recent-post-slider-caption">
						<h4 class="recent-post-slider-title">
							<a href="http://ntv.rs/decak-sa-autizmom-odusevljava-profesore-umetnicke-skole/"> 
								Dečak sa autizmom oduševljava profesore Umetničke škole 
							</a>
						</h4>
					</div>
					<div class="clear"></div>
				</div>						
								<div class="recent-post-slider-widget">
					<div class="recent-post-slider-thumbnail"><a href="http://ntv.rs/u-skc-u-predstave-i-za-gluve-i-nagluve-osobe/"><img src="http://ntv.rs/wp-content/uploads/2016/11/bscap0006-400x270.jpg" alt=""/></a></div>					
					<div class="recent-post-slider-caption">
						<h4 class="recent-post-slider-title">
							<a href="http://ntv.rs/u-skc-u-predstave-i-za-gluve-i-nagluve-osobe/"> 
								U SKC-u predstave i za gluve i nagluve osobe 
							</a>
						</h4>
					</div>
					<div class="clear"></div>
				</div>						
				</div><div class="recent-post-slider-nav" ><a class="prev"></a><a class="next"></a></div></div></div><div class="custom-sidebar widget_goodlayers-news-widget" id="goodlayers-news-widget-4" ><div class="gdl-tab-widget-wrapper"><div class="gdl-tab-widget-header-wrapper"><h4 class="gdl-tab-widget-header-item"><a class=" active " data-id="gdl-widget-latest-post">NOVO</a></h4><h4 class="gdl-tab-widget-header-item"><a class="" data-id="gdl-widget-popular-post">NAJČITANIJE</a></h4><h4 class="gdl-tab-widget-header-item"><a class="" data-id="gdl-widget-latest-comment">KOMENTARI</a></h4><div class="clear"></div></div><div class="gdl-tab-widget-content-wrapper"><div class="gdl-tab-widget-content-item  active " data-id="gdl-widget-latest-post"><div class="gdl-recent-post-widget">					<div class="recent-post-widget">
						<div class="recent-post-widget-thumbnail"><a href="http://ntv.rs/partibrejkers-posle-dve-godine-u-subotu-u-nisu/"><img src="http://ntv.rs/wp-content/uploads/2018/09/FB-cover-2018-500x262-75x55.png" alt=""/></a></div>						
						<div class="recent-post-widget-context">
							<h4 class="recent-post-widget-title">
								<a href="http://ntv.rs/partibrejkers-posle-dve-godine-u-subotu-u-nisu/"> 
									PARTIBREJKERS posle dve godine u subotu u Nišu!  
								</a>
							</h4>
							<div class="recent-post-widget-info">
								<div class="recent-post-widget-date">
									<a href="http://ntv.rs/2018/09/07/" >07.09.2018. 09:31</a>								</div>		
							</div>
						</div>
						<div class="clear"></div>
					</div>						
										<div class="recent-post-widget">
						<div class="recent-post-widget-thumbnail"><a href="http://ntv.rs/dobrotvorni-svetosavkski-bal-ove-godine-za-studente-sa-hendikepom/"><img src="http://ntv.rs/wp-content/uploads/2018/01/26804942_1708663355889289_324401991749845967_n-75x55.jpg" alt=""/></a></div>						
						<div class="recent-post-widget-context">
							<h4 class="recent-post-widget-title">
								<a href="http://ntv.rs/dobrotvorni-svetosavkski-bal-ove-godine-za-studente-sa-hendikepom/"> 
									Dobrotvorni Svetosavkski bal ove godine za studente sa hendikepom 
								</a>
							</h4>
							<div class="recent-post-widget-info">
								<div class="recent-post-widget-date">
									<a href="http://ntv.rs/2018/01/19/" >19.01.2018. 07:46</a>								</div>		
							</div>
						</div>
						<div class="clear"></div>
					</div>						
										<div class="recent-post-widget">
						<div class="recent-post-widget-thumbnail"><a href="http://ntv.rs/niski-klub-nais-na-prvenstvu-srbije-u-golbalu/"><img src="http://ntv.rs/wp-content/uploads/2017/11/golbol-75x55.jpg" alt=""/></a></div>						
						<div class="recent-post-widget-context">
							<h4 class="recent-post-widget-title">
								<a href="http://ntv.rs/niski-klub-nais-na-prvenstvu-srbije-u-golbalu/"> 
									Niški klub "Nais" na Prvenstvu Srbije u golbalu 
								</a>
							</h4>
							<div class="recent-post-widget-info">
								<div class="recent-post-widget-date">
									<a href="http://ntv.rs/2017/11/02/" >02.11.2017. 15:11</a>								</div>		
							</div>
						</div>
						<div class="clear"></div>
					</div>						
					</div></div><div class="gdl-tab-widget-content-item " data-id="gdl-widget-popular-post"><div class="gdl-recent-post-widget">					<div class="recent-post-widget">
						<div class="recent-post-widget-thumbnail"><a href="http://ntv.rs/pratite-uzivo-nisku-televiziju/"><img src="http://ntv.rs/wp-content/uploads/2013/01/uzivo-75x55.png" alt=""/></a></div>						
						<div class="recent-post-widget-context">
							<h4 class="recent-post-widget-title">
								<a href="http://ntv.rs/pratite-uzivo-nisku-televiziju/"> 
									Niška televizija UŽIVO 
								</a>
							</h4>
							<div class="recent-post-widget-info">
								<div class="recent-post-widget-date">
									<a href="http://ntv.rs/2013/01/04/" >04.01.2013. 00:23</a>								</div>		
							</div>
						</div>
						<div class="clear"></div>
					</div>						
										<div class="recent-post-widget">
						<div class="recent-post-widget-thumbnail"><a href="http://ntv.rs/slucaj-kaciga-senzacija-ili-nesporazum/"><img src="http://ntv.rs/wp-content/uploads/2013/03/bscap0367-75x55.jpg" alt=""/></a></div>						
						<div class="recent-post-widget-context">
							<h4 class="recent-post-widget-title">
								<a href="http://ntv.rs/slucaj-kaciga-senzacija-ili-nesporazum/"> 
									Slučaj "Kaciga" - senzacija ili nesporazum? 
								</a>
							</h4>
							<div class="recent-post-widget-info">
								<div class="recent-post-widget-date">
									<a href="http://ntv.rs/2013/03/25/" >25.03.2013. 19:14</a>								</div>		
							</div>
						</div>
						<div class="clear"></div>
					</div>						
										<div class="recent-post-widget">
						<div class="recent-post-widget-thumbnail"><a href="http://ntv.rs/pismo-majke-milosa-spasica/"><img src="http://ntv.rs/wp-content/uploads/2014/02/ubistvo-u-nisu-1392070321-443373-75x55.jpg" alt=""/></a></div>						
						<div class="recent-post-widget-context">
							<h4 class="recent-post-widget-title">
								<a href="http://ntv.rs/pismo-majke-milosa-spasica/"> 
									Pismo majke Miloša Spasića 
								</a>
							</h4>
							<div class="recent-post-widget-info">
								<div class="recent-post-widget-date">
									<a href="http://ntv.rs/2014/02/13/" >13.02.2014. 18:45</a>								</div>		
							</div>
						</div>
						<div class="clear"></div>
					</div>						
					</div></div><div class="gdl-tab-widget-content-item " data-id="gdl-widget-latest-comment"><div class="gdl-recent-comment-widget">					<div class="recent-comment-widget" >
						<div class="recent-comment-widget-thumbnail">
							<a href="http://ntv.rs/pocelo-krpljenje-udarnih-rupa-na-ulicama-dve-gradske-opstine/#comment-1128">
								<img alt='' src='http://0.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=55' class='avatar avatar-55 photo avatar-default' height='55' width='55' />							</a>
						</div>
						<div class="recent-comment-widget-context">
							<h4 class="recent-comment-widget-title">
								<a href="http://ntv.rs/pocelo-krpljenje-udarnih-rupa-na-ulicama-dve-gradske-opstine/#comment-1128"> 
									Krpljenje je počelo, ali rupe i dalje... 
								</a>
							</h4>
							<div class="recent-comment-widget-info">
								<div class="recent-comment-widget-date">
								16.04.2015. 16:36								</div>		
							</div>
						</div>
						<div class="clear"></div>
					</div>
										<div class="recent-comment-widget" >
						<div class="recent-comment-widget-thumbnail">
							<a href="http://ntv.rs/spontani-protest-podrske-dragani-sotirovski/#comment-1126">
								<img alt='' src='http://0.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=55' class='avatar avatar-55 photo avatar-default' height='55' width='55' />							</a>
						</div>
						<div class="recent-comment-widget-context">
							<h4 class="recent-comment-widget-title">
								<a href="http://ntv.rs/spontani-protest-podrske-dragani-sotirovski/#comment-1126"> 
									Dragana je pravi profesionalac u svom... 
								</a>
							</h4>
							<div class="recent-comment-widget-info">
								<div class="recent-comment-widget-date">
								07.04.2015. 15:46								</div>		
							</div>
						</div>
						<div class="clear"></div>
					</div>
										<div class="recent-comment-widget" >
						<div class="recent-comment-widget-thumbnail">
							<a href="http://ntv.rs/ns-nis-u-akciji-pitajte-poslanika-video/#comment-1125">
								<img alt='' src='http://0.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=55' class='avatar avatar-55 photo avatar-default' height='55' width='55' />							</a>
						</div>
						<div class="recent-comment-widget-context">
							<h4 class="recent-comment-widget-title">
								<a href="http://ntv.rs/ns-nis-u-akciji-pitajte-poslanika-video/#comment-1125"> 
									Budva u Beogradu odlucuje o Nisu? 
								</a>
							</h4>
							<div class="recent-comment-widget-info">
								<div class="recent-comment-widget-date">
								07.04.2015. 14:45								</div>		
							</div>
						</div>
						<div class="clear"></div>
					</div>
					</div></div></div><div class="clear"></div></div></div></div></div></div><div class="clear"></div></div>		<div class="clear"></div>
	</div> <!-- page wrapper -->
	</div> <!-- post class -->

			</div> <!-- content wrapper -->
		</div> <!-- content outer wrapper -->

				<div class="footer-twitter-wrapper boxed-style">
			<div class="container twitter-container">
				<i class="gdl-twitter-icon icon-twitter"></i>
				<div class="gdl-twitter-wrapper">
					<div class="gdl-twitter-navigation">
						<a class="prev"></a>
						<a class="next"></a>
					</div>					
					<ul id="gdl-twitter" >
					<li><span>PARTIBREJKERS posle dve godine u subotu u Nišu! <a href="https://t.co/YShWlvrHtz" title="https://t.co/YShWlvrHtz"  target="_blank"  >https://t.co/YShWlvrHtz</a></span><a target="_blank" href="http://twitter.com/NiskaTelevizija/statuses/1037966566137184256"> 9 days ago</a></li><li><span>Posle 5 godina, “solo” koncert DEL ARNO BAND-a 9.juna u Nišu <a href="https://t.co/NWIrZlhbs4" title="https://t.co/NWIrZlhbs4"  target="_blank"  >https://t.co/NWIrZlhbs4</a></span><a target="_blank" href="http://twitter.com/NiskaTelevizija/statuses/1004302893145567232"> 102 days ago</a></li><li><span>Trka za direktorske fotelje ulazi u završnicu <a href="https://t.co/pOhpsOCde7" title="https://t.co/pOhpsOCde7"  target="_blank"  >https://t.co/pOhpsOCde7</a> <a href="https://t.co/UbbFxJXqs0" title="https://t.co/UbbFxJXqs0"  target="_blank"  >https://t.co/UbbFxJXqs0</a></span><a target="_blank" href="http://twitter.com/NiskaTelevizija/statuses/913023245082877954"> 354 days ago</a></li><li><span>“Cenzura iza crvenih vrata” – izložba Feminističke likovne kolonije <a href="https://t.co/pOhpsOCde7" title="https://t.co/pOhpsOCde7"  target="_blank"  >https://t.co/pOhpsOCde7</a> <a href="https://t.co/SsnbE3LAJD" title="https://t.co/SsnbE3LAJD"  target="_blank"  >https://t.co/SsnbE3LAJD</a></span><a target="_blank" href="http://twitter.com/NiskaTelevizija/statuses/908664797369118720"> over a year ago</a></li><li><span>“Tako mlad i tako čist”- večeras koncert u Kostinu čast <a href="https://t.co/pOhpsOCde7" title="https://t.co/pOhpsOCde7"  target="_blank"  >https://t.co/pOhpsOCde7</a> <a href="https://t.co/D0soFro7hh" title="https://t.co/D0soFro7hh"  target="_blank"  >https://t.co/D0soFro7hh</a></span><a target="_blank" href="http://twitter.com/NiskaTelevizija/statuses/908658358902812673"> over a year ago</a></li>					</ul>				
				</div>
				<div class="clear"></div>
			</div>
			<div class="twitter-bar-top-shadow" ></div>
			<div class="twitter-bar-bottom-shadow" ></div>
		</div>
		<script type="text/javascript">
			jQuery(document).ready(function(){
				var twitter_wrapper = jQuery('ul#gdl-twitter');
				twitter_wrapper.each(function(){
			
					var fetch_num = jQuery(this).children().length;
					var twitter_nav = jQuery(this).siblings('div.gdl-twitter-navigation');

					if( fetch_num > 0 ){ 
						gdl_cycle_resize(twitter_wrapper);
						twitter_wrapper.cycle({ fx: 'fade', slideResize: 1, fit: true, width: '100%', timeout: 4000, speed: 1000,
							next: twitter_nav.children('.next'),  prev: twitter_nav.children('.prev') });
					}
				});	

				jQuery(window).resize(function(){ 
					if( twitter_wrapper ){ gdl_cycle_resize(twitter_wrapper); }
				});								
			});				
		</script>		
				
		<div class="footer-wrapper boxed-style">

		<!-- Get Footer Widget -->
							<div class="container footer-container">
				<div class="footer-widget-wrapper">
					<div class="row">
						<div class="three columns gdl-footer-1 mb0"><div class="custom-sidebar widget_text" id="text-12" >			<div class="textwidget"><a href="http://ntv.rs/#"><img src="http://ntv.rs/wp-content/uploads/2013/08/ntv-footer.png" alt="ntv shadow" width="163" height="65" class="aligncenter size-full wp-image-25379" /></a></div>
		</div></div><div class="three columns gdl-footer-2 mb0"><div class="custom-sidebar iiReSocialMedia" id="iiresocialmedia-2" ><h3 class="custom-sidebar-title"> </h3><div id="iire_social_widget" class="iire_social_widget" data-opacity="1" data-effect="" data-color="FFFF00" data-size="48" data-spacing="10"><a href="https://www.facebook.com/ntv.ni" target="_blank" rel="nofollow" class="iire-facebook"><div id="iire-facebook" class="move horizontal sp10 alignleft expand iire-facebook48 icon48 roundedcorners default dropshadow" title="Facebook" href="https://www.facebook.com/ntv.ni"></div></a><a href="https://twitter.com/NiskaTelevizija" target="_blank" rel="nofollow" class="iire-twitter"><div id="iire-twitter" class="move horizontal sp10 alignleft expand iire-twitter48 icon48 roundedcorners default dropshadow" title="Pratite nas na Twitteru" href="https://twitter.com/NiskaTelevizija"></div></a><a href="http://www.youtube.com/user/NiskaTelevizija" target="_blank" rel="nofollow" class="iire-youtube"><div id="iire-youtube" class="horizontal sp10 roundedcorners opacity expand iire-youtube48 icon48 default dropshadow" title="YouTube" href="http://www.youtube.com/user/NiskaTelevizija"></div></a></div></div></div><div class="three columns gdl-footer-3 mb0"><div class="custom-sidebar widget_archive" id="archives-3" ><h3 class="custom-sidebar-title">Arhiva</h3>		<select name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'> <option value="">Izaberi mesec</option> 	<option value='http://ntv.rs/2018/09/'> septembar 2018 &nbsp;(1)</option>
	<option value='http://ntv.rs/2018/01/'> januar 2018 &nbsp;(1)</option>
	<option value='http://ntv.rs/2017/11/'> novembar 2017 &nbsp;(1)</option>
	<option value='http://ntv.rs/2017/09/'> septembar 2017 &nbsp;(7)</option>
	<option value='http://ntv.rs/2016/11/'> novembar 2016 &nbsp;(4)</option>
	<option value='http://ntv.rs/2016/10/'> oktobar 2016 &nbsp;(2)</option>
	<option value='http://ntv.rs/2016/07/'> jul 2016 &nbsp;(2)</option>
	<option value='http://ntv.rs/2016/05/'> maj 2016 &nbsp;(3)</option>
	<option value='http://ntv.rs/2016/03/'> mart 2016 &nbsp;(5)</option>
	<option value='http://ntv.rs/2016/02/'> februar 2016 &nbsp;(13)</option>
	<option value='http://ntv.rs/2016/01/'> januar 2016 &nbsp;(69)</option>
	<option value='http://ntv.rs/2015/12/'> decembar 2015 &nbsp;(113)</option>
	<option value='http://ntv.rs/2015/11/'> novembar 2015 &nbsp;(358)</option>
	<option value='http://ntv.rs/2015/10/'> oktobar 2015 &nbsp;(407)</option>
	<option value='http://ntv.rs/2015/09/'> septembar 2015 &nbsp;(441)</option>
	<option value='http://ntv.rs/2015/08/'> avgust 2015 &nbsp;(291)</option>
	<option value='http://ntv.rs/2015/07/'> jul 2015 &nbsp;(410)</option>
	<option value='http://ntv.rs/2015/06/'> jun 2015 &nbsp;(432)</option>
	<option value='http://ntv.rs/2015/05/'> maj 2015 &nbsp;(459)</option>
	<option value='http://ntv.rs/2015/04/'> april 2015 &nbsp;(466)</option>
	<option value='http://ntv.rs/2015/03/'> mart 2015 &nbsp;(570)</option>
	<option value='http://ntv.rs/2015/02/'> februar 2015 &nbsp;(463)</option>
	<option value='http://ntv.rs/2015/01/'> januar 2015 &nbsp;(431)</option>
	<option value='http://ntv.rs/2014/12/'> decembar 2014 &nbsp;(485)</option>
	<option value='http://ntv.rs/2014/11/'> novembar 2014 &nbsp;(486)</option>
	<option value='http://ntv.rs/2014/10/'> oktobar 2014 &nbsp;(486)</option>
	<option value='http://ntv.rs/2014/09/'> septembar 2014 &nbsp;(391)</option>
	<option value='http://ntv.rs/2014/08/'> avgust 2014 &nbsp;(478)</option>
	<option value='http://ntv.rs/2014/07/'> jul 2014 &nbsp;(454)</option>
	<option value='http://ntv.rs/2014/06/'> jun 2014 &nbsp;(416)</option>
	<option value='http://ntv.rs/2014/05/'> maj 2014 &nbsp;(427)</option>
	<option value='http://ntv.rs/2014/04/'> april 2014 &nbsp;(435)</option>
	<option value='http://ntv.rs/2014/03/'> mart 2014 &nbsp;(403)</option>
	<option value='http://ntv.rs/2014/02/'> februar 2014 &nbsp;(370)</option>
	<option value='http://ntv.rs/2014/01/'> januar 2014 &nbsp;(421)</option>
	<option value='http://ntv.rs/2013/12/'> decembar 2013 &nbsp;(455)</option>
	<option value='http://ntv.rs/2013/11/'> novembar 2013 &nbsp;(473)</option>
	<option value='http://ntv.rs/2013/10/'> oktobar 2013 &nbsp;(539)</option>
	<option value='http://ntv.rs/2013/09/'> septembar 2013 &nbsp;(538)</option>
	<option value='http://ntv.rs/2013/08/'> avgust 2013 &nbsp;(307)</option>
	<option value='http://ntv.rs/2013/07/'> jul 2013 &nbsp;(327)</option>
	<option value='http://ntv.rs/2013/06/'> jun 2013 &nbsp;(247)</option>
	<option value='http://ntv.rs/2013/05/'> maj 2013 &nbsp;(228)</option>
	<option value='http://ntv.rs/2013/04/'> april 2013 &nbsp;(369)</option>
	<option value='http://ntv.rs/2013/03/'> mart 2013 &nbsp;(413)</option>
	<option value='http://ntv.rs/2013/02/'> februar 2013 &nbsp;(423)</option>
	<option value='http://ntv.rs/2013/01/'> januar 2013 &nbsp;(63)</option>
	<option value='http://ntv.rs/2012/10/'> oktobar 2012 &nbsp;(1)</option>
	<option value='http://ntv.rs/2012/09/'> septembar 2012 &nbsp;(1)</option>
 </select>
</div></div><div class="three columns gdl-footer-4 mb0"><div class="custom-sidebar widget_search" id="search-5" ><h3 class="custom-sidebar-title">Pretraga</h3><div class="gdl-search-form">
	<form method="get" id="searchform" action="http://ntv.rs/">
				<div class="search-text" id="search-text">
			<input type="text" value="Ukucajte ključne reči..." name="s" id="s" autocomplete="off" data-default="Ukucajte ključne reči..." />
		</div>
		<input type="submit" id="searchsubmit" value="" />
		<div class="clear"></div>
	</form>
</div></div></div>						<div class="clear"></div>
					</div> <!-- close row -->
					
					<!-- Get Copyright Text -->
																<div class="copyright-wrapper">
							<div class="copyright-border"></div>
							<div class="copyright-left">
								1995 - 2013 ©  - <a href="http://ntv.rs" target="_blank">Niška Televizija</a> 							</div>
						</div>
										
				</div>
			</div> 
		
		</div><!-- footer wrapper -->
	</div> <!-- body wrapper -->
</div> <!-- body outer wrapper -->
	
<script type="text/javascript">jQuery(document).ready(function(){});</script>	<script>
		var getElementsByClassName=function(a,b,c){if(document.getElementsByClassName){getElementsByClassName=function(a,b,c){c=c||document;var d=c.getElementsByClassName(a),e=b?new RegExp("\\b"+b+"\\b","i"):null,f=[],g;for(var h=0,i=d.length;h<i;h+=1){g=d[h];if(!e||e.test(g.nodeName)){f.push(g)}}return f}}else if(document.evaluate){getElementsByClassName=function(a,b,c){b=b||"*";c=c||document;var d=a.split(" "),e="",f="http://www.w3.org/1999/xhtml",g=document.documentElement.namespaceURI===f?f:null,h=[],i,j;for(var k=0,l=d.length;k<l;k+=1){e+="[contains(concat(' ', @class, ' '), ' "+d[k]+" ')]"}try{i=document.evaluate(".//"+b+e,c,g,0,null)}catch(m){i=document.evaluate(".//"+b+e,c,null,0,null)}while(j=i.iterateNext()){h.push(j)}return h}}else{getElementsByClassName=function(a,b,c){b=b||"*";c=c||document;var d=a.split(" "),e=[],f=b==="*"&&c.all?c.all:c.getElementsByTagName(b),g,h=[],i;for(var j=0,k=d.length;j<k;j+=1){e.push(new RegExp("(^|\\s)"+d[j]+"(\\s|$)"))}for(var l=0,m=f.length;l<m;l+=1){g=f[l];i=false;for(var n=0,o=e.length;n<o;n+=1){i=e[n].test(g.className);if(!i){break}}if(i){h.push(g)}}return h}}return getElementsByClassName(a,b,c)},
			dropdowns = getElementsByClassName( 'dropdown-menu' );
		for ( i=0; i<dropdowns.length; i++ )
			dropdowns[i].onchange = function(){ if ( this.value != '' ) window.location.href = this.value; }
	</script>
	<link rel='stylesheet' id='iire-social-widget-styles-css'  href='http://ntv.rs/wp-content/plugins/iire-social-icons/includes/iire_social_widget_styles.php?weff&#038;wresp=0&#038;cache=0&#038;w=192&#038;h=53&#038;a=left&#038;o=horizontal&#038;p&#038;m=0%2C0%2C0%2C30&#038;wbk=0&#038;wbgc=FFFFFF&#038;wbrc&#038;wbrs&#038;theme=default&#038;sz=48&#038;sp=10&#038;ds=1&#038;dshz=3&#038;dsvt=3&#038;dsblur=8&#038;dscolor=AAAAAA&#038;rc=1&#038;rctl=5&#038;rctr=5&#038;rcbl=5&#038;rcbr=5&#038;op=100&#038;bgc=0&#038;bup=AAFF00&#038;bov=FFFF00&#038;pluginurl=http%3A%2F%2Fntv.rs%2Fwp-content%2Fplugins%2Fiire-social-icons%2F&#038;ver=3.8.13' type='text/css' media='all' />
<link rel='stylesheet' id='iire-social-shortcode-styles-css'  href='http://ntv.rs/wp-content/plugins/iire-social-icons/includes/iire_social_shortcode_styles.php?seff&#038;sresp=0&#038;cache=0&#038;w=600&#038;h=70&#038;a=left&#038;o=horizontal&#038;p&#038;m&#038;wbk=0&#038;wbgc=FFFFFF&#038;wbrc&#038;wbrs&#038;theme=default&#038;sz=32&#038;sp=8&#038;ds=1&#038;dshz=2&#038;dsvt=2&#038;dsblur=5&#038;dscolor=AAAAAA&#038;rc=1&#038;rctl=4&#038;rctr=4&#038;rcbl=4&#038;rcbr=4&#038;op=100&#038;bgc=0&#038;bup=AAFF00&#038;bov=FFFF00&#038;pluginurl=http%3A%2F%2Fntv.rs%2Fwp-content%2Fplugins%2Fiire-social-icons%2F&#038;ver=3.8.13' type='text/css' media='all' />
<link rel='stylesheet' id='iire-social-widget-sizes-css'  href='http://ntv.rs/wp-content/plugins/iire-social-icons/includes/iire_social_icons48.css?ver=3.8.13' type='text/css' media='all' />
<link rel='stylesheet' id='iire-social-shortcode-sizes-css'  href='http://ntv.rs/wp-content/plugins/iire-social-icons/includes/iire_social_icons32.css?ver=3.8.13' type='text/css' media='all' />
<script type='text/javascript' src='http://ntv.rs/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.50.0-2014.02.05'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/ntv.rs\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Sending ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://ntv.rs/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=3.7.2'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201837'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/sr_RS\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://ntv.rs/wp-content/themes/ntv/javascript/superfish.js?ver=1.0'></script>
<script type='text/javascript' src='http://ntv.rs/wp-content/themes/ntv/javascript/supersub.js?ver=1.0'></script>
<script type='text/javascript' src='http://ntv.rs/wp-content/themes/ntv/javascript/hoverIntent.js?ver=1.0'></script>
<script type='text/javascript' src='http://ntv.rs/wp-content/themes/ntv/javascript/jquery.easing.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ATTR = {"enable":"enable","width":"80","height":"45"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ntv.rs/wp-content/themes/ntv/javascript/jquery.fancybox.js?ver=1.0'></script>
<script type='text/javascript' src='http://ntv.rs/wp-content/themes/ntv/javascript/jquery.fancybox-media.js?ver=1.0'></script>
<script type='text/javascript' src='http://ntv.rs/wp-content/themes/ntv/javascript/jquery.fancybox-thumbs.js?ver=1.0'></script>
<script type='text/javascript' src='http://ntv.rs/wp-content/themes/ntv/javascript/gdl-scripts.js?ver=1.0'></script>
<script type='text/javascript' src='http://ntv.rs/wp-content/themes/ntv/javascript/marquee.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FLEX = {"animation":"fade","pauseOnHover":"enable","controlNav":"enable","directionNav":"enable","animationSpeed":"600","slideshowSpeed":"12000","pauseOnAction":"disable","controlsContainer":".slider-wrapper"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ntv.rs/wp-content/themes/ntv/javascript/jquery.flexslider.js?ver=1.0'></script>
<script type='text/javascript' src='http://ntv.rs/wp-content/plugins/iire-social-icons/includes/iire_social_functions.js?ver=3.8.13'></script>
<script type='text/javascript' src='http://ntv.rs/wp-content/plugins/facebook/static/js/extras/analytics/google-analytics.min.js?ver=1.1.9'></script>
<script type='text/javascript' src='http://ntv.rs/wp-content/themes/ntv/javascript/jquery.cycle.js?ver=1.0'></script>
<script type='text/javascript' src='http://ntv.rs/wp-content/themes/ntv/javascript/gdl-tab-widget.js?ver=1.0'></script>
<script type="text/javascript">var _gaq=_gaq||[];_gaq.push(function(){if(FB_WP.queue && FB_WP.queue.add){FB_WP.queue.add(function(){FB_WP.extras.analytics.google.init()})}});</script>
	<script src="http://stats.wordpress.com/e-201837.js" type="text/javascript"></script>
	<script type="text/javascript">
	st_go({v:'ext',j:'1:2.9.3',blog:'49353972',post:'78144',tz:'2'});
	var load_cmc = function(){linktracker_init(49353972,78144,2);};
	if ( typeof addLoadEvent != 'undefined' ) addLoadEvent(load_cmc);
	else load_cmc();
	</script><div id="fb-root"></div>
</body>
</html>